Kedves új Tagjaink! Ha még nem tettétek meg, kérlek olvassátok el a Fórumszabályzatunk, melyből az is kiderül miért nem látjátok még a csatolmányokat :)

Kedves Tagok! Megújult a Médiatár, elérés: YouTube Médiatár, ill. a kis youtube ikon a menüsorban. Bővebb infók Itt

Kedves Fórumlakók! Örömmel tájékoztatlak benneteket, hogy elkészült a blog 1.0-ás verziója. Aki késztetést érez arra, hogy nagyobb lélegzetvételű bejegyzésekben ossza meg a tapasztalatait, gondolatait, tudását a többiekkel, az oldal profiljába illő külön rovatot vezessen, az tőlem kérhet jogosultságot PÜ-ben. A blogbejegyzés mellé nyílik egy téma is, ahol tovább folytatódhat az eszmecsere az adott témáról ;)

Hibák jelzése

Minden, ami a fórummal kapcsolatos

Moderátor: Moderátorok

Avatar
---Qgli---
VIP
Blogbejegyzések: 13
Hozzászólások a témában: 2
Hozzászólások: 2598
Csatlakozott: 2011.12.12. 08:23
Hangszer: -
Adott köszönetek: : 764 alkalommal
Kapott köszönetek: : 2101 alkalommal

Re: Hibák jelzése

Hozzászólás: # 67645Hozzászólás ---Qgli---
2021.05.19. 05:34

Érdekes a dolog, mert, amikor hozzászólást írok, akkor automatikusan be van jelentkezve és, amikor elküldöm a hozzászólást, akkor már ki is dob, tehát ehhez a második hozzászóláshoz újra be kellett jelentkeznem.



Avatar
Karesz
VIP
Blogbejegyzések: 0
Hozzászólások a témában: 6
Hozzászólások: 2005
Csatlakozott: 2011.09.24. 15:23
Hangszer: Novation remote sl 49,Yamaha DXR 10 MK2,DBX PA2
Tartózkodási hely: Cegléd
Adott köszönetek: : 1703 alkalommal
Kapott köszönetek: : 722 alkalommal

Re: Hibák jelzése

Hozzászólás: # 67648Hozzászólás Karesz
2021.05.19. 16:54

A köszönöm gomb sem megy...



Avatar
BodziLalikirály
VIP
Blogbejegyzések: 0
Hozzászólások a témában: 3
Hozzászólások: 535
Csatlakozott: 2016.09.15. 20:13
Hangszer: Roland E-50, Medeli MC-850, Fujiha F8000, Kawai K1
Tartózkodási hely: Veresegyház
Adott köszönetek: : 1491 alkalommal
Kapott köszönetek: : 497 alkalommal
Kapcsolat:

Re: Hibák jelzése

Hozzászólás: # 67676Hozzászólás BodziLalikirály
2021.06.11. 04:45

Jó reggelt !!!

Nálam tegnap óta olyan probléma lépett fel, hogy a belépés után ha a "Főoldal"-ra kattintva szeretnék visszatérni, kidob az oldal és űjra be kell lépnem.
Viszont ugyanez a jelenség nem jön elő, ha a "Fórum kezdőlap"-ra kattintva lépek a fórum elejére.
Korábban ilyen jelenség nem volt, akkor a "Főoldal"-ra kattintva is a fórum elejére irányított át az oldal.

Üdv.
Nnnoooooo.jpg
Nincs meg a kellő jogosultságod a hozzászóláshoz csatolt állományok megtekintéséhez.


Lalikirály, ennyi és nem több..!!!

Új hozzászólás